Jump to content


Photo

Why does this happen?


4 replies to this topic

#1 Telly33

Telly33

    Veteran

  • Members
  • PipPipPip
  • 45 posts
  • Gender:Male

Posted 27 November 2018 - 11:26 PM

Forgot what the cause is for the line through a team name in the standings (DECENT). 

 

2a607xc.jpg

 

 

Does anyone know?

 

 

Thanks

 

 



#2 habman

habman

    Veteran

  • Members
  • PipPipPip
  • 2,703 posts
  • Gender:Male
  • Location:Leamington ON, Canada

  • 2017 MFL: 55681
  • , 18835

Posted 28 November 2018 - 07:11 AM

League ID?

 

Could be a few things.  Missing image, html in the team name, css etc.

 

Give us your league id.


My MFL scripts . . . . . . . . http://www.habman.com/mfl/

#3 Telly33

Telly33

    Veteran

  • Members
  • PipPipPip
  • 45 posts
  • Gender:Male

Posted 28 November 2018 - 06:12 PM

63413



#4 bonscott

bonscott

    Veteran

  • Members
  • PipPipPip
  • 7,786 posts
  • Gender:Male

Posted 28 November 2018 - 06:42 PM

Did you check the franchise page for that team?  Looks like a broken franchise icon/helmet to me.  Edit the team franchise setup to remove the broken link.  Habman will correct if I'm wrong but look at that first because there is definitely a broken image there.



 


#5 Telly33

Telly33

    Veteran

  • Members
  • PipPipPip
  • 45 posts
  • Gender:Male

Posted 28 November 2018 - 10:37 PM

That seems to have been it.  I went into his setup page and removed his icon & logo links and just uploaded the file instead and that fixed it.

 

 

Thanks for the help.





Reply to this topic



  


0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users